Вопрос по информатике:
Написать программу на PascalABC которая при выполнение выведет на экран 10 слов привет.
- 17.10.2015 19:57
- Информатика
- remove_red_eye 4083
- thumb_up 49
Ответы и объяснения 1
Program HelloWord1;
var
i : integer;
begin
for i := 1 to 10 do
writeln (' Привет!') ;
end.
либо
Program HelloWord1;
var
i : integer;
begin
for i := 1 to 10 do
begin
writeln (' Привет!') ;
end
end.
- 18.10.2015 05:23
- thumb_up 20
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.