Вопрос по информатике:
Имеются данные о количестве полных лет трех призеров спартакиады. Напишите программу, которая выводит возраст самого младшего призера.
- 22.07.2018 09:46
- Информатика
- remove_red_eye 2235
- thumb_up 22
Ответы и объяснения 1
Program enot;
Var min,a,b,c: integer;
begin
read(a,b,c);
min:=a;
if b
write(min);
end.
- 23.07.2018 05:46
- thumb_up 41
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.