Вопрос по информатике:
Помогите написать программу
вывести на экран последовательность 1/1,1/3,1/5,1/7,..(9 элементов)
- 13.06.2018 10:32
- Информатика
- remove_red_eye 18477
- thumb_up 14
Ответы и объяснения 1
#include
int main() {
for (int i = 0; i < 9; ++i)
std::cout << "1/" << (2*i)+1 << std::endl;
return 0;
}
- 14.06.2018 07:08
- thumb_up 29
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.