Вопрос по информатике:
Помогите написать программу
вывести на экран последовательность 1/1,1/3,1/5,1/7,..(9 элементов)
- 25.04.2018 13:28
- Информатика
- remove_red_eye 10816
- thumb_up 21
Ответы и объяснения 1
#include
int main() {
for (int i = 1; i < (9 * 2); i += 2)
std::cout << "1/" << i << std::endl;
return 0;
}
- 26.04.2018 05:47
- thumb_up 28
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.