Вопрос по информатике:
Составьте программу вычисления потенциальной энергии тела на языке Паскаль
- 13.08.2016 22:10
- Информатика
- remove_red_eye 7854
- thumb_up 31
Ответы и объяснения 1
program a1;
const g=10;
var m,h,e:integer;
begin
write ('m=');
read (m);
write ('h=');
read (h);
e:=m*g*h;
writeln ('E=',e,' J')
end.
- 14.08.2016 13:47
- thumb_up 37
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.