Вопрос по информатике:
Помогите пожалуйста, а
Написать программу, которая выводит на экран четверостишье:
Буря мглою небо кроет, Вихри снежные крутя.
То как зверь она завоет, то заплачет как дитя.
- 24.08.2017 14:21
- Информатика
- remove_red_eye 17254
- thumb_up 32
Ответы и объяснения 1
Йоу, все просто, смотри:
Program q;
begin
Writeln('Буря мглою небо кроет,');
Writeln('Вихри снежные крутя.');
Writeln('То как зверь она завоет,');
Writeln('То заплачет как дитя.');
end.
- 25.08.2017 19:23
- thumb_up 35
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.