Вопрос по информатике:
Напишите программу вывода на экран натуральные числа от 10 до 20...
- 11.12.2017 14:26
- Информатика
- remove_red_eye 948
- thumb_up 49
Ответы и объяснения 1
Просто вывести числа? такая легкотня.
uses crt;
begin
writeln('11,12,13,14,15,16,17,18,19,20');
readln;
end.
- 12.12.2017 08:11
- thumb_up 24
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.