Вопрос по информатике:
Написать программу которая спрашивает идет ли дождь?
При ответе (ДА) он должен вывести:
А зонта то у тебя нет!!!
- 11.01.2018 07:35
- Информатика
- remove_red_eye 4734
- thumb_up 26
Ответы и объяснения 1
Var c:string;
begin
writeln('Идёт ли дождь?');
readln(c);
if (c='Да') or (c='да') then write('А зонта то у тебя нет!!!')
end.
- 12.01.2018 16:33
- thumb_up 5
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.