Вопрос по информатике:
Даны 3 целых числа составить программу для вычисления суммы этих чисел и произведения этих чисел
- 12.07.2018 21:03
- Информатика
- remove_red_eye 13741
- thumb_up 48
Ответы и объяснения 1
Program z;
var a,b,c,x:integer;
begin
readln(a,b);
c:=a+b;
x:=c*b;
writeln(c);
writeln(x);
end.
- 13.07.2018 15:45
- thumb_up 35
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.