Вопрос по информатике:
Составить программу, которая формирует символьную строку из n звездочек.
- 27.03.2015 11:49
- Информатика
- remove_red_eye 15028
- thumb_up 46
Ответы и объяснения 1
ПаскальАВС.нет
var
n:integer;
s:string;
begin
readln(n);
s:=StringOfChar('*',n);
writeln(s);
end.
- 28.03.2015 04:21
- thumb_up 50
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.