Вопрос по информатике:
Помогите пж, нужно составить программу которая выводит на экран текст: " поздравляю с началом учебного года".
- 18.09.2017 20:35
- Информатика
- remove_red_eye 5121
- thumb_up 14
Ответы и объяснения 1
Program september;
Uses crt;
BEGIN clrscr;
write('Нажми enter');
readln;
writeln;
write('Поздравляю с началом учебного года!');
readln;
END.
- 19.09.2017 21:13
- thumb_up 37
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.