Вопрос по информатике:
Помогите пожайста с информатикой, ничего в ней не смыслю. Нужно составить программу, которая с клавиатуры вводит любое целое число а затем увеличивает его в 3 раза. Для Pascal ABC
- 18.03.2018 23:27
- Информатика
- remove_red_eye 13420
- thumb_up 37
Ответы и объяснения 1
Var
x: integer;
begin
Write('Введите число ');
Readln(x);
Writeln('Утроенное значение равно ', 3 * x)
end.
- 19.03.2018 00:30
- thumb_up 23
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.