Вопрос по информатике:
Составьте программу которая проверяет является ли парень призывником ( его возраст должен быть от 18 до 27 лет ) и выводид на экран соопветствующие сообщение "является " либо "не является " в кубейсике
- 17.12.2017 02:59
- Информатика
- remove_red_eye 17277
- thumb_up 50
Ответы и объяснения 1
Var
a:integer;
BEGIN
write('вв-те возраст ');
readln(a);
if (a>=18) and (a<=27) then writeln('является') else writeln('не является');
end.
- 18.12.2017 02:56
- thumb_up 46
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.