- 18.11.2017 03:59
- Информатика
- remove_red_eye 15835
- thumb_up 10
Ответы и объяснения 1
{ Нужно написать программу, выводящую сумму всех двузначных чисел... Помогите, пожалуйста... }
var
S, i: integer;
begin
for i := 10 to 99 do
s += i;
writeln(s);
end.
- 19.11.2017 20:18
- thumb_up 1
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.