Вопрос по информатике:
Помогите составить программу в паскале которая рисует букву К, Ю, М Заранее спасибо! Выберу лучший !
- 26.04.2018 07:40
- Информатика
- remove_red_eye 13284
- thumb_up 38
Ответы и объяснения 1
Var s,s1:string; p:byte;
begin readln(s); for p:=length(s) downto 1 do s1:=s1+s[p];
writeln(s1); end.
- 27.04.2018 10:42
- thumb_up 8
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.