Вопрос по информатике:
Составить программу Паскаль: Вводится 2 целых числа,найти наибольшее из них
- 06.09.2018 09:28
- Информатика
- remove_red_eye 18408
- thumb_up 13
Ответы и объяснения 1
Var a, b : real;
begin
readln(a);
readln(b);
if a>b then writeLn(a,b)
else writeln(b,a);
readln;
end.
Попробуй так
- 07.09.2018 02:53
- thumb_up 43
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.