Вопрос по информатике:
Составьте программу для вычисления суммы и разности двух чисел.
- 25.02.2018 16:41
- Информатика
- remove_red_eye 1190
- thumb_up 35
Ответы и объяснения 1
Это программа для суммы двух чисел:
program summa;
var a,b,c: real;
begin
read (a,b);
c:=a+b;
write (c);
end.
это программа для разности двух чисел:
program raznost;
var a,b,c: real;
begin
read (a,b);
c:=a-b;
write (c);
end.
- 26.02.2018 04:32
- thumb_up 24
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.