Вопрос по информатике:
Написать программу, которая выводит на экран четверостишие:
Унылая пора! Очей очарованье!
Приятна мне твоя прощальная краса –
Люблю я пышное природы увяданье,
В багрец и золото одетые леса.
А. С. Пушкин
- 05.10.2017 01:52
- Информатика
- remove_red_eye 11649
- thumb_up 46
Ответы и объяснения 1
Program gt;
uses crt;
begin
writeln('Унылая пора! Очей очарованье!');
writeln('Приятна мне твоя прощальная краса –');
writeln('Люблю я пышное природы увяданье,');
writeln('В багрец и золото одетые леса.');
writeln(' А. С. Пушкин');
end.
если не хочешь чтобы на окне crt появился убери uses crt;
- 06.10.2017 14:00
- thumb_up 45
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.