Вопрос по информатике:
Составьте программу вычисления значения функции 4х(в квадрате) + 7 / 3х-6
- 17.02.2018 11:20
- Информатика
- remove_red_eye 9023
- thumb_up 36
Ответы и объяснения 1
Program asd;
USES crt;
var x,f:real;
BEGIN
Clrscr;
Writeln('Vvedite x: ');
Readln(x);
F:=(4*sqr(x)+7)/3*x-6;
Writeln('Otvetv F:= ',f);
END.
- 18.02.2018 04:06
- thumb_up 14
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.