Вопрос по информатике:
постройте блок-схему, напишите программу функции
y=(cosx*sinx)/x(в кубе)* sqrt(x)
- 24.09.2018 08:46
- Информатика
- remove_red_eye 14128
- thumb_up 24
Ответы и объяснения 1
Program zadanie;
var y,x:real;
begin
writeln('Введите значение x');
readln(x);
y:=((cos(x)*sin(x))/(x*x*x)*sqrt(x);
writeln('y=',y);
end.
- 25.09.2018 01:10
- thumb_up 49
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.