Вопрос по информатике:
Составить программу нахождения суммы и разности двух чисел вводимых с клавиатуры
- 10.04.2018 11:23
- Информатика
- remove_red_eye 8831
- thumb_up 38
Ответы и объяснения 1
var
a,b: integer;
begin
writeln('Введите два числа: ');
read(a,b);
writeln('Их сумма: ',a+b,'; Их разность: ',a-b,'.');
end.
- 11.04.2018 15:27
- thumb_up 39
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.