Вопрос по информатике:
Составьте программу, которая 6 раз выведет на экран фразу "Я люблю свою Родину!" в строку через пробел.
- 14.11.2017 20:34
- Информатика
- remove_red_eye 13487
- thumb_up 37
Ответы и объяснения 1
Program lovepatriot;
var i:integer;
begin
for i:=1 to 6 do
writeln('Ea liybly svoy rodiny');
end.
- 15.11.2017 09:59
- thumb_up 15
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.