Вопрос по информатике:
Написать программу Паскаль, которая б вычисляла сумму процентов начисленных в банке под 18% на срок - 1 год.
Входные данные: сумма.
Выходные данные: сумма процентов.
- 22.04.2015 03:51
- Информатика
- remove_red_eye 7449
- thumb_up 13
Ответы и объяснения 1
Var
s,a:real;
begin
write('введите сумму ');
readln(a);
s:=a*18/100;
writeln('сумма процентов ', s);
end.
- 22.04.2015 21:38
- thumb_up 30
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.