Вопрос по информатике:
Написать программу, которая будет складывать 2 числа и делить эту сумму на 20.
Кто понимает, объясните пожалуйста!
- 27.07.2018 16:48
- Информатика
- remove_red_eye 3857
- thumb_up 68
Ответы и объяснения 2
program z1;
var a,b,s:integer;
begin
writeln ('vvedite a');readln (a);
writeln ('vvedite b'); readln (b);
s:=(a+b)/20;
writeln ('otvet',s');
end.
- 28.07.2018 04:45
- thumb_up 7
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.