Вопрос по информатике:
помогите пожалуйста! нужно составить программу нахождения произведения трех чисел
- 22.09.2017 01:28
- Информатика
- remove_red_eye 12218
- thumb_up 71
Ответы и объяснения 1
var
a, b, c:real;
begin
write('a = '); readln(a);
write('b = '); readln(b);
write('c = '); readln(c);
writeln(a, ' * ', b, ' * ', c, ' = ', a * b *c);
end.
- 23.09.2017 04:49
- thumb_up 26
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.