Вопрос по информатике:
Нужно составить программу (Pascal) определяющую является ли число А кратным числу В.
- 19.06.2018 23:00
- Информатика
- remove_red_eye 17782
- thumb_up 89
Ответы и объяснения 1
var a,b: integer;
begin
readln(a);
readln(b);
if (a mod b)=0 then
writeln('Число кратно')
else writeln('Число не кратно');
end.
- 21.06.2018 09:21
- thumb_up 41
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.