Вопрос по информатике:
Составить блок-схемы и программы для решения задач 1. Даны три действительных числа А, В, С. Определите, сколько среди них отрицательных.
- 07.03.2018 07:51
- Информатика
- remove_red_eye 2884
- thumb_up 82
Ответы и объяснения 1
var d:real;
i,k:integer;
Begin
k:=0;
for i:= 1 to 3 do begin
writeln("Введит число");br /> read(d
- 08.03.2018 19:27
- thumb_up 16
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.