Вопрос по информатике:
Составьте программу для вычисления периметра равностороннего треугольника .
- 13.02.2018 06:11
- Информатика
- remove_red_eye 18450
- thumb_up 81
Ответы и объяснения 1
program Perimetr;
var
D : integer;
begin
writeln('Dlina storon: ');
read(D);
D := 3 * D;
writeln('Otvet',D);
end;
- 14.02.2018 20:55
- thumb_up 1
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.