Вопрос по информатике:
Составить программу, вычисления площади прямоугольника, если известно 2 стороны a и b. Информатика, Паскаль
- 12.02.2018 18:33
- Информатика
- remove_red_eye 9199
- thumb_up 74
Ответы и объяснения 1
program task1;
var a,b,s:real;
begin
readln(a);
readln(b);
s:=a*b;
writeln('Площадь: ', s);
end.
решение от Тутути не верно, S=a*b
- 13.02.2018 01:12
- thumb_up 15
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.