Вопрос по информатике:
составить программу для решения задачи:задай число,определите,кратно ли оно10
- 21.10.2017 08:32
- Информатика
- remove_red_eye 19341
- thumb_up 77
Ответы и объяснения 1
Pascal
var n:longint;
begin
read(n);
if n mod 10=0 then writeln('kratno') else writeln('net');
end.
- 22.10.2017 14:16
- thumb_up 28
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.