Вопрос по информатике:
Зачетная работа по информатике. 1.Написать программу вычисления площади прямоугольника (на паскале). 2. Написать программу вычесления ускорения тела (на паскале).
- 05.12.2017 06:41
- Информатика
- remove_red_eye 11477
- thumb_up 54
Ответы и объяснения 1
var a,b:real;
begin
readln(a,b);
writeln('ploshad - ',a*b);
end.
var v,v0,t:real;
begin
readln(v,v0,t);
writeln((v-v0)/t);
end.
- 05.12.2017 22:22
- thumb_up 45
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.