Вопрос по информатике:
Написать программу, которая находит все двузначные числа и их количество, которые делятся на n или содержат цифру n
- 16.09.2017 18:13
- Информатика
- remove_red_eye 9193
- thumb_up 100
Ответы и объяснения 1
#include
using std::cout;
using std::cin;
using std::endl;
int main()
{
int n, counter = 0;
cout << "Enter N: ;br /> cin >>
- 17.09.2017 19:49
- thumb_up 56
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.