Вопрос по информатике:
Составьте программу, которая выполняет сравнение двух введенных с клавиатуры символов и выводит их на экран в порядке возрастания.
- 18.12.2015 13:25
- Информатика
- remove_red_eye 8921
- thumb_up 43
Ответы и объяснения 1
#include
using std::cout;
using std::cin;
using std::endl;
int main()
{
char a, b;
cout << "Enter two characters: ;br /> cin >> a >>
- 19.12.2015 17:52
- thumb_up 14
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.