Вопрос по информатике:
Составьте программу вычисления периметр прямоугольника со сторонами А и В..
- 13.01.2018 11:54
- Информатика
- remove_red_eye 20242
- thumb_up 65
Ответы и объяснения 2
Program zadacha;
Var a,b,p: real;
begin
Readln(a,b);
p:=(a+b)*2;
Writeln('Perimetr=',p,);
End.
- 15.01.2018 18:28
- thumb_up 24
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.