Вопрос по информатике:
Составьте программу вычисления суммы элементов во второй строке матрицы С
- 01.09.2018 08:31
- Информатика
- remove_red_eye 3446
- thumb_up 83
Ответы и объяснения 1
var c:array[1..10,1..10]of integer;
sum,i:integer;
begin
for i:=1 to 10 do sum:=sum+a[2,i];
writeln(sum);
end.
- 02.09.2018 09:52
- thumb_up 11
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.