Вопрос по информатике:
помогите пожалуйста! Напишите программу вычисления площади боковой поверхности куба!
- 09.10.2017 19:57
- Информатика
- remove_red_eye 8443
- thumb_up 82
Ответы и объяснения 1
var a,b,s: real;
begin
writeln("Введите высоту куба");
Readln(a);
writeln("Введие длину стороны куба");
readln(b);
s:=a*b;
writeln("Площадь равна",s);
readln;
end.
;- 09.10.2017 23:27
- thumb_up 38
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.