Вопрос по информатике:
Составить программу для ввода строки символов с клавиатуры в буфер и вывод этой строки на экран
- 08.03.2017 02:44
- Информатика
- remove_red_eye 5795
- thumb_up 93
Ответы и объяснения 1
На каком ЯПе?
Вот пример решения на Паскале ABC.
program test;
var s:string;
begin
read(s);
write(s);
end.
- 08.03.2017 22:08
- thumb_up 17
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.