Вопрос по информатике:
Составить программу определяющую пройдет ли график функции у(х)=5х2-7х+2 через заданную точку с координатами (х,у)
- 14.03.2015 01:26
- Информатика
- remove_red_eye 2168
- thumb_up 27
Ответы и объяснения 1
Program Z1;
var x,y:real;
begin
writeln('vvedite x i y');
readln(x,y);
if y=5*x*x-7*x+2 then
writeln('yes');
else
Writeln('NO');
end;
- 15.03.2015 05:18
- thumb_up 39
Знаете ответ? Поделитесь им!
Есть сомнения?
Не нашли подходящего ответа на вопрос или ответ отсутствует? Воспользуйтесь поиском по сайту, чтобы найти все ответы на похожие вопросы в разделе Информатика.
Трудности с домашними заданиями? Не стесняйтесь попросить о помощи - смело задавайте вопросы!
Информатика — наука о методах и процессах сбора, хранения, обработки, передачи, анализа и оценки информации с применением компьютерных технологий, обеспечивающих возможность её использования для принятия решений.